The Arcive of vBulletin Modifications Site. |
|
|
#1
|
|||
|
|||
|
Vb version: 3.8.11
Php version: 5.6 https://vborg.vbsupport.ru/showthread.php?t=211638 We got HTTP 500 ERROR in Vbulletin version 3.8.11 NOT WORKING http 500 error appears when entering article content |
|
#2
|
|||
|
|||
|
Check this option in the plugin settings as no.The http 500 warning will disappear.
Quote:
|
![]() |
|
|