The Arcive of vBulletin Modifications Site. |
|
|
#1
|
|||
|
|||
|
[SOLVED] it was error from proxy
Get most recently, the following error message from feedburner.google.com Quote:
is it a bug in the external.php? My link looks like this: example.com/external.php?type=RSS2&forumids=12,54,54,57,54,74 |
![]() |
|
|