The Arcive of vBulletin Modifications Site. |
|
|
#1
|
|||
|
|||
|
what is.?
MySQL said: #1064 - You have an error in your SQL syntax; check the manual that corresponds to your MySQL server version for the right syntax to use near ' UPDATE `access` SET `userid` = 3, `forumid` = 20, `accessmask` = 1 WHERE `user' at line 1 |
|
#2
|
||||
|
||||
|
This is most likely caused by a modification - so disable them and see if it disappears.
|
![]() |
|
|