The Arcive of vBulletin Modifications Site. |
|
|
#1
|
||||
|
||||
|
Ok so I can upload whatever file size I want in my ftp but as soon as I try to upload through my webpage file sizes greater than say 1mb will fail everytime. I have almost every file size set to 5mb or greater.
Any ideas why the web interface won't let users upload? Anyone have any ideas? |
![]() |
|
|