The Arcive of vBulletin Modifications Site. |
|
|
#1
|
||||
|
||||
|
PHP Code:
help |
|
#2
|
||||
|
||||
|
Quote:
|
|
#3
|
||||
|
||||
|
Quote:
|
|
#4
|
||||
|
||||
|
Quote:
|
|
#5
|
|||
|
|||
|
This error means you have reached your limit of mySQL connections and the server is busy talking to other clients. The default limit is 100, if you need more then that you should ask your host to raise the limit for you.
|
|
#6
|
||||
|
||||
|
Quote:
this usually happens when i have 100 ppl online and it sends me an email and the online count gets reset. |
|
#7
|
|||
|
|||
|
sounds about right, your mysql settings need tuning.
|
![]() |
|
|